亿操盘

亿操盘 首页 股票软件 查看内容

再次发布《风云主升2》(附图、选股、大智慧、通达信通用、无未来) - 股票软件、指标 ...

2018-10-1 22:48| 发布者: yicaopan| 查看: 226| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

风云主升2

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA20:=MA(CLOSE,20);
MA30:=MA(CLOSE,30);
MA60:=MA(CLOSE,60);
ZSA:=DEA>0 AND DIF>DEA AND MA5>MA10 AND MA10>MA20 AND MA20>MA30 AND MA30>MA60;
前期最高:=PEAK(1,5,1);
MRX:=前期最高*1.03;
A1:=ABS(((3.28*CLOSE+HIGH+LOW)/4-EMA(CLOSE,20))/EMA(CLOSE,20));
A2:=DMA(((2.15*CLOSE+LOW+HIGH)/4),A1);
JKX:=EMA(A2,200)*1.118;
ZSB:=CROSS(C,MRX) AND REF(A2,1)<JKX AND CROSS(C,JKX);
实体K:=(C-O)/O*100;
偏离60日:=(C-REF(MA(C,60),1))/(REF(MA(C,60),1))*100;
Bj55:=MA(偏离60日,8);
HXT:=偏离60日>0.999 AND REF(偏离60日<10,1) AND BJ55<8;
VAR1:=VOL/CAPITAL;
VAR2:=VOL/700000000;
VAR3:=IF(VAR1=0,VAR2,VAR1);
VAR4:=1.1*(MAX(HIGH,REF(CLOSE,1))/MIN(LOW,REF(CLOSE,1))-1);
VAR5:=2.5*MAX(VAR3,VAR4);
VAR6:=DMA(CLOSE,VAR5);
VAR7:=SMA(20*(VAR6/REF(VAR6,1)-1),2,1);
ZSC:=HXT AND CROSS(VAR7,0.24);
风云主升2:ZSA AND ZSB AND ZSC;

  • 下载地址1

  • 鲜花

    握手

    雷人

    路过

    鸡蛋
    超低手续费扫码注册上证50ETF期权

    亿操盘

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 ) 联系电话: 4001825055

    返回顶部

    点击这里给我发消息

    客户服务热线

    400-182-5055

    在线客服