亿操盘

亿操盘 首页 交易软件相关 查看内容

经传软件飞鱼出水公式 - 股票软件、指标公式、证券书籍、炒股软件、股票分析软件下载 ...

2018-9-29 22:29| 发布者: yicaopan| 查看: 69| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

经传 飞鱼出水

VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;
VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);
VAR4:=LLV(LOW,38);
VAR5:=HHV(VAR3,38);
VAR6:=IF(LLV(LOW,90),1,0);
VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;
底部吸筹: STICKLINE(VAR7,0,VAR7,6,1),COLORWHITE ;
V1:=LLV(H,240);
飞鱼:100*(C-V1)/V1,COLORRED,LINETHICK1;
V2:=HHV(H,240);
海洋:100*(V2-C)/C,COLORGREEN,LINETHICK1;
V3:=SUM(VOL,5)/CAPITAL;
CYF5:=100-(100/(1+V3));

老公式,都发了N次了

【经传软件抄底指标——飞鱼出水】源码、幅图、说明、有图有真相!
{ 原文链接:http://www.88gs.comhttp://www.88gs.com/soft/sort013/sort05/down-66024.html }

  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋

    亿操盘  

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 ) 联系电话: 4001825055

    返回顶部

    点击这里给我发消息

    客户服务热线

    400-182-5055

    在线客服