亿操盘

找回密码
立即注册
亿操盘 首页 交易软件相关 查看内容

[东财通] 横盘放量移动选股 - 股票软件、指标公式、证券书籍、炒股软件、股票分析软件 ...

2018-9-29 22:29| 发布者: yicaopan| 查看: 62| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

V1:=MA(VOL,5);
V2:=VOL/REF(V1,1)>2;
PZ1:=MA(C,60);
PZ2:=HHV(H,60);
PZ3:=LLV(L,60);
PZ4:=abs(PZ2-PZ1)/PZ1;
PZ5:=abs(PZ3-PZ1)/PZ1;
PZ:=REF(PZ4,1)<0.15 AND REF(PZ5,1)<0.15;
PT:=C/MA(C,60)<1.08 AND C>MA(C,60);
去除停牌:=NOT(DYNAINFO(4)=0);
V2 AND PZ AND PT AND 去除停牌;

  • 下载地址1

  • 鲜花

    握手

    雷人

    路过

    鸡蛋

    亿操盘  

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 )

    返回顶部