亿操盘

找回密码
立即注册
亿操盘 首页 交易软件相关 查看内容

生命线[东财通公式] - 股票软件、指标公式、证券书籍、炒股软件、股票分析软件下载 - ...

2018-9-29 22:29| 发布者: yicaopan| 查看: 71| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

VAR1:=SMA(AMOUNT,10,1)/1000000;
VAR2:=REF(VAR1,1);
VAR3:=MA(REF(CLOSE,1),5);
最高:VAR1*HIGH/VAR3*1/10,POINTDOT,COLORGRAY;
最低:VAR1*LOW/VAR3*1/10,POINTDOT,COLORYELLOW;
开盘:VAR1*OPEN/VAR3*1/10,POINTDOT,COLORMAGENTA;
收盘:VAR1*CLOSE/VAR3*1/10,COLORGREEN,POINTDOT;
生命线:EMA(收盘,12),COLORWHITE;
昨收盘:=REF(收盘,1);
涨跌:=(收盘-REF(收盘,1))/REF(收盘,1)*100;
STICKLINE(收盘>开盘,收盘,开盘,3,0),COLORRED;
STICKLINE(收盘>开盘,最高,MAX(收盘,开盘),0,1),COLORRED;
STICKLINE(收盘>开盘,MIN(收盘,开盘),最低,0,1),COLORRED;
STICKLINE(收盘<开盘,收盘,开盘,2,0),COLORGREEN;
STICKLINE(收盘<开盘,最高,MAX(收盘,开盘),0,1),COLORGREEN;
STICKLINE(收盘<开盘,MIN(收盘,开盘),最低,0,1),COLORGREEN;

  • 下载地址1

  • 鲜花

    握手

    雷人

    路过

    鸡蛋

    亿操盘  

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 )

    返回顶部