亿操盘

找回密码
立即注册
亿操盘 首页 大智慧公式 查看内容

航海家之海洋寻底 - 股票软件、指标公式、证券书籍、炒股软件、股票分析软件下载 -亿 ...

2018-9-29 21:50| 发布者: yicaopan| 查看: 61| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

航海家之海洋寻底

{航海家之海洋寻底


参数:
P1  5   2    20   1
P2  4   2    20   1 
源码:
}

input:p1(5),p2(4);
SSRCJL:=EMA(VOL,13);
SSRCJE:=EMA(AMOUNT,13);
SSRCBJX:=((SSRCJE / SSRCJL) / 100);
SSRGL:=(((CLOSE - SSRCBJX) / SSRCBJX) * 100);
绝对底:=SSRGL<(0-18);
大底:=SSRGL<(0-14);
中底:=SSRGL<(0-10);
短底:=SSRGL<(0-6);
STICKLINE((SSRGL < (0 - 18)),60,80,3,0),COLORRED;
STICKLINE((SSRGL < (0 - 14)),40,60,3,0),COLORBLUE;
STICKLINE((SSRGL < (0 - 10)),20,40,3,0),COLORYELLOW;
STICKLINE((SSRGL < (0 - 6)),0,20,3,0),COLORWHITE;
高卖:80, POINTDOT,COLORRED;
低吸:20, POINTDOT,COLORGREEN;
VAR1:=LLV(LOW,P1);
VAR2:=HHV(HIGH,P1);
K: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,P2),COLORRED,LINETHICK2;
D: EMA(0.667*REF(K,1)+0.333*K,2),COLORGREEN,LINETHICK2;

  • 本地高速下载
  • 下载地址2

  • 鲜花

    握手

    雷人

    路过

    鸡蛋

    亿操盘  

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 )

    返回顶部