亿操盘

找回密码
立即注册
亿操盘 首页 大智慧公式 查看内容

大智慧L2副图 - 股票软件、指标公式、证券书籍、炒股软件、股票分析软件下载 -亿操盘 ...

2018-9-29 21:50| 发布者: yicaopan| 查看: 63| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

n:= 9;
m1:= 9;
m2:= 3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1),COLOR008000,LINETHICK1;
D:SMA(K,M2,1),COLORWHITE;
STICKLINE(K>REF(K,1) AND K>50,50,K,1,0),COLORRED;
STICKLINE(K>REF(K,1) AND K>50,50,K-4,1,0),COLORYELLOW;
STICKLINE(K>REF(K,1) AND K<50,50,K,1,0),COLORRED;
STICKLINE(K>REF(K,1) AND K<50,50,K+4,1,0),COLORYELLOW;
STICKLINE(K<REF(K,1) AND K>50,K,K-5,1,-1),COLORGREEN;
STICKLINE(K<REF(K,1) AND K<50,K,K+5,1,-1),COLORGREEN;
A:20,COLORGREEN;
B:50,POINTDOT,COLORGRAY;
E:80,POINTDOT,COLORYELLOW;
partline(K,K<ref(K,1),rgb(0,255,255),K>ref(K,1),rgb(255,0,0)),LINETHICK2;
partline(D,D<ref(D,1),rgb(0,255,255),D>ref(D,1),rgb(255,0,0)),LINETHICK1;

  • 本地高速下载
  • 下载地址2

  • 鲜花

    握手

    雷人

    路过

    鸡蛋

    亿操盘  

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 )

    返回顶部