亿操盘

找回密码
立即注册
亿操盘 首页 大智慧公式 查看内容

可靠买点 - 股票软件、指标公式、证券书籍、炒股软件、股票分析软件下载 -亿操盘 ...

2018-9-29 21:51| 发布者: yicaopan| 查看: 66| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

{可靠买点}
n:=9;
m1:=3;
m2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*K-2*D;
bb:=MA("KDJ.J#WEEK"(9,m1,m2) ,5);
抄底:STICKLINE(CROSS(J,ref(J,1))and bb-ref(bb,1)>0.2and j<60 and bb<50,38,0,3,0) ,COLORRED;
DRAWTEXT(IF(CROSS(J,ref(J,1))and bb-ref(bb,1)>0.2and j<60 and bb<50 ,50,0),38,'抄底'),COLORWHITE ;
追击:STICKLINE(CROSS(bb,ref(bb,1))and j-ref(j,1)>1 ,38,0,3,0) ,COLORRED;
DRAWTEXT(IF(CROSS(bb,ref(bb,1))and j-ref(j,1)>1 ,50,0),38,'追击'),COLORWHITE ;
{智力投资,08.11.11};
 

  • 本地高速下载
  • 下载地址2

  • 鲜花

    握手

    雷人

    路过

    鸡蛋

    亿操盘  

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 )

    返回顶部