亿操盘

找回密码
立即注册
亿操盘 首页 大智慧公式 查看内容

DDE-波段动力 - 股票软件、指标公式、证券书籍、炒股软件、股票分析软件下载 -上证50 ...

2018-11-6 06:00| 发布者: yicaopan| 查看: 18| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

 {波段动力}

CDCB:=EMA(CLOSE,17);
CBZJ:=(CDCB-REF(CDCB,1));
CB:=(CBZJ-REF(CBZJ,1));
DLX:((CB)),color3d;
DLX1:SUM(DLX,60) ;
DLX2:MA(DLX1,5);
DLX3:MA(DLX1,10);
{分析家公式网www.88gs.com整理}
FILLRGN(DLX2,DLX1,DLX2<DLX1,rgb(180,50,0),DLX2>DLX1,rgb(0,50,180)),layer5;
FILLRGN(DLX3,DLX2,DLX3<DLX2,rgb(200,0,100),DLX3>DLX2,rgb(0,100,100)),layer5;
多头:last(DLX1>dlx2 and DLX2>dlx3),PRECIS0,linethick0;
连红:LAST(DLX>0),PRECIS0,COLOR0000FF,linethick0;
拾红:COUNT(DLX>0,10),PRECIS0,Color3300CC,linethick0;
连增:last(DLX>REF(DLX,1)),PRECIS0,colorfaabec,linethick0;
连减:last(DLX<REF(DLX,1)),PRECIS0,ColorABFF46,linethick0;
DRAWTEXTABS(0,0,'波段动力'),colorFFFFFF;
  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋

    亿操盘  

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 )

    返回顶部