亿操盘

找回密码
立即注册
亿操盘 首页 大智慧公式 查看内容

机构资金线 副图 源码 - 股票软件、指标公式、证券书籍、炒股软件、股票分析软件下载 ...

2018-11-9 06:00| 发布者: yicaopan| 查看: 14| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

 {机构资金线}

WR1:=100-100*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N));
WR2:=100*(HHV(HIGH,N1)-CLOSE)/(HHV(HIGH,N1)-LLV(LOW,N1));
A:=MA(WR2,M);
STICKLINE(CROSS(WR1,50),50,60,3,0),COLORwhite;
FILLRGN(0,WR1,WR1>60,RGB(123,34,21));
资金:WR1-A;
STICKLINE(CROSS(资金,0),0,30,3,0),COLORred;
STICKLINE(CROSS(0,资金),0,-30,3,0),COLORgreen;
STICKLINE(C,0,0,3,0),COLORwhite;
STICKLINE(C,60,60,3,0),COLORyellow;
 
  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋

    亿操盘  

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 )

    返回顶部