亿操盘

找回密码
立即注册
亿操盘 首页 通达信公式 查看内容

天涯乾坤眼 蛟龙出击主图公式 源码 - 股票软件、指标公式、证券书籍、炒股软件、股票 ...

2018-11-9 06:00| 发布者: yicaopan| 查看: 15| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

{天涯乾坤眼}

JL:EMA(C,18),COLOREEEEEE,LINETHICK2;{}

红界:IF(JL>REF(JL,1),JL,DRAWNULL),COLOR0000FF,LINETHICK4;

黄界:IF(JL<REF(JL,1),JL,DRAWNULL),COLORYELLOW,LINETHICK4;

买进条件:STICKLINE(CROSS(JL,REF(JL,1)),OPEN,CLOSE,2.5,0),COLORFF00FF;

DRAWICON(CROSS(JL,REF(JL,1)),L*0.98,1);

DRAWICON(CROSS(JL,REF(JL,1)),L*0.95,7);

  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋

    亿操盘  

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 )

    返回顶部