亿操盘

亿操盘 首页 通达信公式 查看内容

简单的最实用指标公式 - -上证50ETF期权

2018-11-23 06:00| 发布者: yicaopan| 查看: 892| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

{简单的最实用}

INPUT:N(10),M1(5),M2(20);

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:=SMA(RSV,M1,1);

D:=SMA(K,M2,1);

J:=3*K-2*D;

A:=CROSS(K,D);

B:=CROSS(D,K);

DRAWTEXT(A,H,'----------------'),COLOR0000FF;

DRAWTEXT(B,L,'----------------'),COLOR00FF00;

MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;

牛线:(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210,colorred;

马线:MA(牛线,6),colorgreen;{分析家公式网www.88gs.com}

五日线:MA(CLOSE,5),POINTDOT,COLORLIBLUE;

  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋
    超低手续费扫码注册上证50ETF期权

    亿操盘

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 ) 联系电话: 4001825055

    返回顶部

    点击这里给我发消息

    客户服务热线

    400-182-5055

    在线客服