亿操盘

亿操盘 首页 大智慧公式 查看内容

绝杀 - -上证50ETF期权

2018-12-4 06:00| 发布者: yicaopan| 查看: 57| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

 x1:=(C+L+H)/3;

bb13:=atan(ema(x1,5)-ref(ema(x1,5),1))*3.1416*10;
高:=if(CROSS(C,COSTB(50)) or (C>COSTB(50) and bb13>1),h,0);
前高:=REF(高,BARSLAST(高));
介入:=CROSS(C,前高) and C>=MA(C,42) and bb13>1;
绝杀:IF(介入>0,5,0),stick,COLOR0000cc,linethick3;
DRAWTEXT(介入>0,5,'★绝杀'),COLOR0000ff;
  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋
    超低手续费扫码注册上证50ETF期权

    亿操盘

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 ) 联系电话: 4001825055

    返回顶部

    点击这里给我发消息

    客户服务热线

    400-182-5055

    在线客服