亿操盘

找回密码
立即注册
亿操盘 首页 通达信公式 查看内容

波段线(主图) - -上证50ETF期权

2018-12-6 06:00| 发布者: yicaopan| 查看: 11| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

日:=150;昨前:=3;
高1:=REF(HHV(H,日),昨前);
低1:=REF(LLV(L,日),昨前);
H1:=高1-(高1-低1)*0.191;
H2:=高1-(高1-低1)*0.382;
H3:=高1-(高1-低1)*0.5;
H4:=高1-(高1-低1)*0.618;
H5:=高1-(高1-低1)*0.809;
{分析家公式网www.88gs.com}
顶:REFDATE(高1,DATE),COLORRED;
一0.809:REFDATE(H1,DATE),COLORBROWN;
二0.618:REFDATE(H2,DATE),COLORBROWN;
三0.500:REFDATE(H3,DATE),COLORBROWN;
四0.382:REFDATE(H4,DATE),COLORBROWN;

五0.191:REFDATE(H5,DATE),COLORBROWN;
低:REFDATE(低1,DATE),COLORRED;
  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋

    亿操盘  

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 )

    返回顶部