亿操盘

找回密码
立即注册
亿操盘 首页 通达信公式 查看内容

买点信号(副图) - -上证50ETF期权

2018-12-6 06:00| 发布者: yicaopan| 查看: 11| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR2:=EMA(EMA(EMA(VAR1,4),4),4);
SJ: (VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;
SD: MA(SJ,2);
SK: MA(SJ,1);
{www.88gs.com}
VAR3:=CROSS(SK,SD) AND SK<0;
VAR4:=CROSS(SK,0);
VAR5:=CROSS(SK,SD) AND SK>0;
买一: VAR3, STICK;
STICKLINE(VAR3,1,3,0.8,0 ),COLORMAGENTA;
买二: VAR4 OR VAR5, STICK;
STICKLINE(VAR4 OR VAR5,1,3,0.8,0 ),COLORGREEN;

VAR6:=CROSS(SD,SK);
卖出: VAR6, STICK;
  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋

    亿操盘  

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 )

    返回顶部