亿操盘

亿操盘 首页 通达信公式 查看内容

无敌精准买卖指标 - -上证50ETF期权

2018-12-16 12:00| 发布者: yicaopan| 查看: 767| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR2:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VAR3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
VAR4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VAR5:=(VAR2+2*VAR3+3*VAR4)/6;
VAR6:=MA(VAR5,3); {www.88gs.com}
MACD: VAR6*5,COLORSTICK ,LINETHICK2 ;
提醒: STICKLINE(VAR6<=-6,0,-25,5,0), COLOR88B7EA ;
关注: STICKLINE(VAR6<=-8,5,25,7,0), ;
出击: STICKLINE(VAR6<=-10,80,100,5,0), COLORYELLOW;
警戒雷达: IF(VAR6<-6,20,0),LINETHICK3 , COLORFF0000;
引导雷达: STICKLINE(VAR6<=-10,65,35,4,0),;
制导雷达: STICKLINE(VAR6<=-10,40,0,4,0), COLORRED;
发射: STICKLINE(VAR6<=-10,80,30,3,0), COLORGREEN;
导弹: STICKLINE(VAR6<=-10,80,60,3,0), COLORWHITE;
K: SMA(VAR1,3,1), COLORGREEN;
D: SMA(K,3,1), COLORYELLOW;
J: 3*K-2*D, COLORWHITE;
底: 20,LINETHICK1 , COLOR77AA1A;
入顶: 80,LINETHICK1 , COLOR9966FF;
大顶: 100,LINETHICK1 ,COLOR22A6E6;
 

  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋

    亿操盘

    Copyright © 2001-2019 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 )

    返回顶部

    点击这里给我发消息

    客户微信:

    yi_caopan

    在线客服