亿操盘

亿操盘 首页 大智慧公式 查看内容

上买下卖 源码 副图 - -上证50ETF期权

2019-1-9 06:00| 发布者: yicaopan| 查看: 15| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

 VAR1:=(2*CLOSE+HIGH+LOW)/4;

VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
XX:=EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);
YY:=EMA(0.667*REF(XX,1)+0.333*XX,2);
买:CROSS(XX,YY),COLORRED; 
DRAWTEXT(买,CROSS(XX,YY),'买'),COLORRED;  
卖:CROSS(YY,XX),COLORGREEN; 
MM:=EMA(C,3);
M1:=EMA(C,8);
阴买:CROSS(M1,MM),ColorFFFF00 ; 
DRAWTEXT(阴买,CROSS(M1,MM) ,'★阴买'),ColorFFFF00; 
DRAWTEXTABS(300 , 40 ,'★阴买属于尾盘买进 ,次日K线收阳持有 ,收阴空仓★' ),ColorYellow ;
  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋

    亿操盘  

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 ) 联系电话: 4001825055

    返回顶部

    点击这里给我发消息

    客户服务热线

    400-182-5055

    在线客服