亿操盘

亿操盘 首页 通达信公式 查看内容

机构追踪指标 - -上证50ETF期权

2019-1-11 06:00| 发布者: yicaopan| 查看: 13| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

VARVK:=(2*C+H+L)/4;
VARUK:=LLV(LOW,30);
VARA1K:=HHV(HIGH,30);
BK:=EMA((VARVK-VARUK)/(VARA1K-VARUK)*3.3,8);
B1K:=EMA(BK,5);
 {分析家公式网www.88gs.com}
STICKLINE(BK-B1K>0,BK,B1K,3,0),COLOR0000AA;
STICKLINE(BK-B1K>0,BK,B1K,2.5,0),COLOR0000BB;
STICKLINE(BK-B1K>0,BK,B1K,1.5,0),COLOR0000CC;
STICKLINE(BK-B1K>0,BK,B1K,1,0),COLOR0000EE;
STICKLINE(BK-B1K>0,BK,B1K,0,0),COLOR0000FF;
STICKLINE(BK-B1K<0,BK,B1K,3,0),COLOR7B7B00;
STICKLINE(BK-B1K<0,BK,B1K,2.5,0),COLOR909000;
STICKLINE(BK-B1K<0,BK,B1K,1.5,0),COLORA8A800;
STICKLINE(BK-B1K<0,BK,B1K,1,0),COLORCECE00;
STICKLINE(BK-B1K<0,BK,B1K,0,0),COLORFFFF00;

  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋

    亿操盘  

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 ) 联系电话: 4001825055

    返回顶部

    点击这里给我发消息

    客户服务热线

    400-182-5055

    在线客服