亿操盘

亿操盘 首页 通达信公式 查看内容

成交量精确介入指标 - -上证50ETF期权

2019-1-11 06:00| 发布者: yicaopan| 查看: 31| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
阶段卖出: 3.3,COLORC6C600;
3.5,COLOR0088FF;
清仓卖出: 3.5,COLORFF75FF;
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
 
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLORFF00FF;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLOR00FF00;
{分析家公式网www.88gs.com}
底部:0.2,COLOR70DB93;
关注:0.55,COLORYELLOW;
强弱分界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;

  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋
    超低手续费扫码注册上证50ETF期权

    亿操盘

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 ) 联系电话: 4001825055

    返回顶部

    点击这里给我发消息

    客户服务热线

    400-182-5055

    在线客服