亿操盘

亿操盘 首页 通达信公式 查看内容

13日线主图指标 - -上证50ETF期权

2019-1-11 06:00| 发布者: yicaopan| 查看: 32| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

EMA13:EMA(C,13),COLOR0000FF,LINETHICK2; EMA34:EMA(C,34),COLORYELLOW; EMA55:EMA(C,55),COLORFF00FF; EMA120:EMA(C,120),COLORFFCC66;
 {分析家公式网www.88gs.com}
GR1:=BARSLAST(BETWEEN("BIAS.BIAS2"(6,13,24),0,5) ); GR2:=EMA13>EMA34 AND EMA34>EMA55 AND EMA13>REF(EMA13,1); GR3:=COUNT("BIAS.BIAS2"(6,13,24)>10 AND H=HHV(H,GR1),GR1); GR4:=H=HHV(H,GR1); GR5:="MACD.MACD"(12,26,9)<REF("MACD.MACD"(12,26,9),1); GR7:=GR2 AND GR3 AND GR4 AND GR5; DRAWTEXT(GR7,H+0.13,'*'),COLOR00FF00; DRAWICON(CROSS(C,EMA13),L-0.08,1); DRAWICON(CROSS(EMA13,C),H+0.08,2); IF(C<EMA13,EMA13,DRAWNULL),COLORGREEN,LINETHICK2;

  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋
    超低手续费扫码注册上证50ETF期权

    亿操盘

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 ) 联系电话: 4001825055

    返回顶部

    点击这里给我发消息

    客户服务热线

    400-182-5055

    在线客服