亿操盘

亿操盘 首页 通达信公式 查看内容

点石成金(通达信公式 源码 贴图) - -上证50ETF期权

2019-3-15 06:00| 发布者: yicaopan| 查看: 11| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

通达信指标:点石成金

周期:=15;
过滤:=8;
{抄底时刻}
VR2:=MA(CLOSE,5);
VR3:=MA(CLOSE,10);
VR4:=MA(CLOSE,20);
VR5:=MA(CLOSE,30);
VR6:=(VR2+VR3+VR4+VR5)/(4);
VR7:=((VR6-REF(VR6,周期))/(REF(VR6,周期)))*(100);
VR8:=((VR6-REF(VR6,周期))/(REF(VR6,周期)))*(100);
VR9:=EMA(VR7,过滤);{分析家公式网www.88gs.com}
抄底时刻:(TROUGHBARS(3,15,1)=0) AND (HIGH>LOW+0.01);
{牛股导航}
P10:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,4,0);
LW大底:P10;
点石成金: IF((LW大底 AND 抄底时刻),10,0),COLORMAGENTA,LINETHICK2;
DRAWTEXT(点石成金>0,8,' 点石成金20'), COLORMAGENTA,LINETHICK1;
 

  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋

    亿操盘  

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 ) 联系电话: 4001825055

    返回顶部

    点击这里给我发消息

    客户服务热线

    400-182-5055

    在线客服