亿操盘

亿操盘 首页 通达信公式 查看内容

反K布林(通达信公式 源码 贴图) - -上证50ETF期权

2019-3-15 06:00| 发布者: yicaopan| 查看: 15| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

通达信指标:反K布林


C1:=REVERSE(C);
DRAWKLINE(-LOW, -OPEN, -HIGH, -CLOSE);
MID : MA(C1,26);
UPPER: MID + 2*STD(C1,26);
LOWER: MID - 2*STD(C1,26);
MA15:MA(C1,15);
IF(MA15>REF(MA15,1),MA15,DRAWNULL),LINETHICK3,COLORMAGENTA;
AY:MA(C1,4);{分析家公式网www.88gs.com}
A3:=REF(AY,10)=HHV(AY,2*10+1); B3:=FILTER(A3,10);
C3:=BACKSET(B3,10+1); AD:=FILTER(C3,10);
A4:=REF(AY,10)=LLV(AY,2*10+1); B4:=FILTER(A4,10);
C4:=BACKSET(B4,10+1); CD:=FILTER(C4,10);
E:=REF(AY,BARSLAST(AD)); F:=REF(AY,BARSLAST(CD));
T3:=BARSLAST(AD)<BARSLAST(CD) AND NOT(AD) ;
T4:=BARSLAST(AD)>BARSLAST(CD) AND NOT(CD);
IF(T3,E,E),COLORFF00FF,POINTDOT;
STICKLINE(T3,E,E,10,0),COLORFF00FF;
 

  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋

    亿操盘  

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 ) 联系电话: 4001825055

    返回顶部

    点击这里给我发消息

    客户服务热线

    400-182-5055

    在线客服