亿操盘

亿操盘 首页 通达信公式 查看内容

交易J值(通达信公式 源码 贴图) - -上证50ETF期权

2019-4-15 06:00| 发布者: yicaopan| 查看: 43| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

通达信指标 交易J值

RSV1:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
K1:=SMA(RSV1,3,1);
D1:=SMA(K1,3,1);
J1:3*K1-2*D1,LINETHICK2,COLORRED;
RSV2:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;
K2:=SMA(RSV2,3,1);
D2:=SMA(K2,3,1);
J2:3*K2-2*D2;
RSV3:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
{分析家公式网www.88gs.com}
K3:=SMA(RSV3,3,1);
D3:=SMA(K3,3,1);
J3:3*K3-2*D3,COLORGREEN,LINETHICK2;
0,COLORGREEN;100;50,COLORFFFFFF;
 

  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋
    超低手续费扫码注册上证50ETF期权

    亿操盘

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 ) 联系电话: 4001825055

    返回顶部

    点击这里给我发消息

    客户服务热线

    400-182-5055

    在线客服