亿操盘

亿操盘 首页 通达信 查看内容

通达信乾坤量能贴图破解源码分享-通达信公式-炒股合作

2019-4-15 07:45| 发布者: yicaopan| 查看: 43| 评论: 0|原作者: [db:作者]|来自: [db:来源]

{乾坤量能
副图}
 
AM1:MA(AMOUNT,5),COLORWHITE;
AM2:MA(AMOUNT,10),COLORYELLOW;
AM3:MA(AMOUNT,250),COLORCYAN;
地量:MA(AMOUNT,5)=LLV(MA(AMOUNT,5),250),NODRAW,COLORBLUE;
STICKLINE(AMOUNT AND 地量,0,AMOUNT,6,0),COLORBLUE;
VAR1:=AMOUNT/REF(AMOUNT,1)>2;
VAR2:=VOL/REF(MA(VOL,5),1)>3;
VAR3:=HHV(AMOUNT,0)=AMOUNT;
天量:IF(VAR3=1,1,0),NODRAW,COLORYELLOW;
爆量:IF(天量=1,0,VAR2),NODRAW,COLORWHITE;
倍量:IF(天量=1 OR 爆量=1,0,VAR1),NODRAW,COLORMAGENTA;
堆量:MA(AMOUNT,5)/MA(AMOUNT,250),NODRAW,COLORGRAY;
STICKLINE(AMOUNT AND AMOUNT>REF(AMOUNT,1),0,AMOUNT,3,0),COLORRED;
STICKLINE(AMOUNT AND AMOUNT<REF(AMOUNT,1),0,AMOUNT,3,0),COLORCYAN;
STICKLINE(地量,0,AMOUNT,3,0),COLORBLUE;
STICKLINE(爆量,0,AMOUNT,3,0),COLORWHITE;
STICKLINE(倍量,0,AMOUNT,3,0),COLORMAGENTA;
STICKLINE(天量,0,AMOUNT,3,0),COLORYELLOW;
量比:VOL/REF(MA(VOL,5),1),NODRAW,COLORGREEN;
换手率:VOL/CAPITAL*100,NODRAW,COLORYELLOW;
 

通达信乾坤量能贴图破解源码分享

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信乾坤量能贴图破解源码分享下载

鲜花

握手

雷人

路过

鸡蛋
超低手续费扫码注册上证50ETF期权

亿操盘

Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

Powered by 亿操盘 ( 辽ICP备15002194号-1 ) 联系电话: 4001825055

返回顶部

点击这里给我发消息

客户服务热线

400-182-5055

在线客服