亿操盘

亿操盘 首页 通达信公式 查看内容

通达信布林线开口开始扩大选股指标 - -上证50ETF期权

2019-5-15 12:00| 发布者: yicaopan| 查看: 22| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

N:=7;
M:=6;
MID:=MA(CLOSE,20);
UPPER:=MID+2*STD(CLOSE,20);
LOWER:=MID-2*STD(CLOSE,20);
AA:=(UPPER-REF(UPPER,1))*1000/REF(UPPER,1);
CROSS(H,UPPER) AND AA>M AND DYNAINFO(17)>0 AND EVERY(REF(UPPER,1)>REF(H,1),N);
 

  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋
    超低手续费扫码注册上证50ETF期权

    亿操盘

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 ) 联系电话: 4001825055

    返回顶部

    点击这里给我发消息

    客户服务热线

    400-182-5055

    在线客服