亿操盘

亿操盘 首页 通达信公式 查看内容

超大主力吃货线 - -上证50ETF期权

2019-5-15 12:00| 发布者: yicaopan| 查看: 30| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

通达信指标超大主力吃货线

{流通盘:CAPITAL/1000000,COLOR7F00FF,LINETHICK0;}
N:=8;
M:=13;
P:=60;
S:=3;
V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5);
V4:=2*(V2-V3)*5.5;
超大主力吃: IF(V4>=0,V4,0),COLOR7F00FF,LINETHICK3;
超大主力吐: IF(V4<=0,V4,0),COLOR66FF00,LINETHICK2;
V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
V6:=EMA(3*V5-2*SMA(V5,18,1),5);{http://www.70822.com}
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
{ww w.88 gs.com}
VA:=EMA(V9,3);
VB:=(V9-VA)/2;
超大主力吃货线:8,COLORFF80FF,LINETHICK2,CROSSDOT;
 

  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋
    超低手续费扫码注册上证50ETF期权

    亿操盘

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 ) 联系电话: 4001825055

    返回顶部

    点击这里给我发消息

    客户服务热线

    400-182-5055

    在线客服