亿操盘

亿操盘 首页 大智慧公式 查看内容

金色涨停指标(大智慧公式 分时指标 主图 源码 分时图) - -上证50ETF期权 ...

2019-6-10 12:00| 发布者: yicaopan| 查看: 39| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

 A1:=(VOL/CLOSE)/3;

A2:=SUM((IF(((A1>40) AND (CLOSE>(REF(CLOSE,1)))),A1,0)),0);
A3:=SUM((IF(((A1>40) AND (CLOSE<(REF(CLOSE,1)))),A1,0)),0);
A4:=SUM((IF(((A1<40) AND (CLOSE>(REF(CLOSE,1)))),A1,0)),0);
A5:=SUM((IF(((A1<40) AND (CLOSE<(REF(CLOSE,1)))),A1,0)),0);
{www.88gs.com}
火箭动力:(A2);
火箭燃料:A4-A5;
A6:=a2-a3;
PARTLINE(火箭动力,A6>0,RGB(255,0,0),A6<0,RGB(0,255,0),1,RGB (0,0,255)),linethick4;
  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋
    超低手续费扫码注册上证50ETF期权

    亿操盘

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 ) 联系电话: 4001825055

    返回顶部

    点击这里给我发消息

    客户服务热线

    400-182-5055

    在线客服