亿操盘

亿操盘 首页 通达信公式 查看内容

二品操盘主图 - -上证50ETF期权

2019-6-12 12:00| 发布者: yicaopan| 查看: 37| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

STICKLINE(C>=O OR (C=O AND C>REF(C,1)),O,C,4,1),COLORRED;
STICKLINE((C>=O AND C<>H) OR (C=O AND C>REF(C,1)),C,H,0.1,0),COLORRED;
STICKLINE((C>=O AND L<>O) OR (C=O AND C>REF(C,1)),L,O,0.1,0),COLORRED;
STICKLINE(C<O OR (C=O AND C>REF(C,1)),O,C,4,0),COLORCYAN;
STICKLINE((C<O AND C<>H) OR (C=O AND C>REF(C,1)),C,H,0.1,1),COLORCYAN;
STICKLINE((C<O AND L<>O) OR (C=O AND C>REF(C,1)),L,O,0.1,1),COLORCYAN;
压力:HHV(MA((LOW+HIGH+CLOSE)/3,1),34),LINETHICK2,COLORGREEN;
支撑:LLV(MA((LOW+HIGH+CLOSE)/3,1),34),LINETHICK2,COLORRED;
RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
{分析家公式网www.88gs.com}
VA1:=SMA(RV,3,1);
VA2:=SMA(VA1,3,1);
ZZ:=EMA(SMA(RG,3,1),2);
XX:=SMA(ZZ,3,1);
DRAWICON(CROSS(VA1,VA2) AND CROSS(ZZ,XX),L,3);
DRAWICON(CROSS(VA2,VA1) AND CROSS(XX,ZZ),H,4);
 

  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋
    超低手续费扫码注册上证50ETF期权

    亿操盘

    Copyright © 2001-2018 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 ) 联系电话: 4001825055

    返回顶部

    点击这里给我发消息

    客户服务热线

    400-182-5055

    在线客服