亿操盘

亿操盘 首页 通达信公式 查看内容

通达信公式反转(通达信公式 副图 源码 K线图) - -股票软件 、炒股软件、股票软件排 ...

2019-8-13 12:00| 发布者: yicaopan| 查看: 16| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

RSSV:=(REF(C,1) - LLV(LOW,40))/(HHV(HIGH,40) - LLV(LOW,40))*100;
KS:=EMA(RSSV,3);
DS:=EMA(KS,3);
JS:=(3*KS-2*DS);
SS:=IF(JS<=0,-JS*5,0);
RSDV:=(CLOSE - LLV(LOW,39))/(HHV(HIGH,39) - LLV(LOW,39))*100;
KD:=EMA(RSDV,3);
DD:=EMA(KD,3);
JD:=(3*KD-2*DD);
KDJ1:=REF(COUNT(JD<REF(JD,1),5)>=3,1) AND REF(JD,1)<20;
KDJ2:=JD>REF(JD,1);
XX:=IF(FILTER(KDJ1 AND KDJ2,3),30,0);
JF:="KDJ.J"; {www.88gs.com}
XUGU:SS AND XX AND CROSS(JF,0) ;

  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋

    亿操盘

    Copyright © 2001-2019 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 )

    返回顶部

    点击这里给我发消息

    客户微信:

    yi_caopan

    在线客服