亿操盘

亿操盘 首页 通达信公式 查看内容

黄金手指(通达信公式 副图 源码 K线图) - -股票软件 、炒股软件、股票软件排行、十 ...

2019-8-13 12:00| 发布者: yicaopan| 查看: 14| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

通达信公式黄金手指




MA5:MA(C,5);
MA24:MA(C,24);
MA72:MA(C,72);
VAR1:=(CLOSE+HIGH+LOW)/3;
VAR2:=EMA(VAR1,10);
VAR3:=REF(VAR2,1);
持股: IF(VAR2>VAR3,VAR2,DRAWNULL), POINTDOT,LINETHICK6, COLORYELLOW;
持币: IF(VAR2<VAR3,VAR3,DRAWNULL),POINTDOT,LINETHICK6, COLORBLUE;
AA:=CROSS(MA(C,5),MA(C,18));
DRAWICON(AA,L*0.98,11);

 

  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋

    亿操盘

    Copyright © 2001-2019 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 )

    返回顶部

    点击这里给我发消息

    客户微信:

    yi_caopan

    在线客服