亿操盘

亿操盘 首页 通达信公式 查看内容

操盘手主图(通达信公式 主图 源码 K线图) - -股票软件 、炒股软件、股票软件排行、 ...

2019-8-13 12:00| 发布者: yicaopan| 查看: 19| 评论: 0|原作者: [db:作者]|来自: [db:来源]

软件简介:

通达信公式操盘手主图

{操盘手主图}
MA5:MA(CLOSE,5),LINETHICK1,COLORWHITE;
 MA10:MA(CLOSE,10),LINETHICK1,COLORYELLOW;
 MA20:MA(CLOSE,20),LINETHICK1,COLORMAGENTA;
 MA60:MA(CLOSE,60),LINETHICK1,COLORGREEN;
 MA120:MA(CLOSE,120),LINETHICK1,COLORGRAY;
 MA250:MA(CLOSE,250),LINETHICK1,COLORBLUE;
买线:=EMA(C,4); {www.88gs.com}
卖线:=EMA(SLOPE(C,20)*10+C,35);
 DRAWTEXT(CROSS(买线,卖线),LOW*0.98,'买'),COLORRED;
 DRAWTEXT(CROSS(卖线,买线),HIGH*1.02,'卖')COLORGREEN;
 STICKLINE(买线>=卖线,LOW,HIGH,0,0),COLORLIRED;
 STICKLINE(买线>=卖线,CLOSE,OPEN,3,2),COLORLIRED;
 STICKLINE(买线<卖线,LOW,HIGH,0,0),COLORCYAN;
 STICKLINE(买线<卖线,CLOSE,OPEN,3,2),COLORCYAN;
 STICKLINE(OPEN>CLOSE,CLOSE,OPEN,2.5,0),COLORCYAN;

  • 本地高速下载

  • 鲜花

    握手

    雷人

    路过

    鸡蛋

    亿操盘

    Copyright © 2001-2019 91yicaopan.   All Rights Reserved.

    Powered by 亿操盘 ( 辽ICP备15002194号-1 )

    返回顶部

    点击这里给我发消息

    客户微信:

    yi_caopan

    在线客服